Chiphell - 分享与交流用户体验

 找回密码
 加入我们
搜索
      
查看: 1284|回复: 12

华硕AC66问题

[复制链接]
发表于 2014-1-5 11:51 | 显示全部楼层 |阅读模式
本帖最后由 weicte 于 2014-1-5 12:57 编辑

联通来安装好了 路由插上了 怎么就是速度慢?我是12MB 连上路由 下载就500K 不连就1MB多啊....
这个设置需要改哪里啊  频道 是自动?还是其他地方需要改

1.jpg 2.jpg

 楼主| 发表于 2014-1-5 11:51 | 显示全部楼层
到底怎么设置好啊 ?
发表于 2014-1-5 12:46 | 显示全部楼层
好奇怪的固件版本,现在官网固件的最新版本是3.0.0.4.374.542,你的竟然是979
发表于 2014-1-5 12:47 | 显示全部楼层
本帖最后由 lee_jiunn 于 2014-1-5 12:49 编辑

还有,你看看流量管理的QoS是不是打开了,如果是打开的就给关了,除非你会设置里边的规则,默认规则好像有BUG,只要打开使用默认规则就会超级卡,我的也是一样,
 楼主| 发表于 2014-1-5 12:55 | 显示全部楼层
lee_jiunn 发表于 2014-1-5 12:46
好奇怪的固件版本,现在官网固件的最新版本是3.0.0.4.374.542,你的竟然是979

刚安上 自动更新了 就更新了
 楼主| 发表于 2014-1-5 12:58 | 显示全部楼层
lee_jiunn 发表于 2014-1-5 12:47
还有,你看看流量管理的QoS是不是打开了,如果是打开的就给关了,除非你会设置里边的规则,默认规则好像有B ...

[迷茫] 是关着的 还有这个无线 设置哪里需要 改动? 频道?还是哪里的 需要设置下啊
发表于 2014-1-5 13:01 | 显示全部楼层
本帖最后由 lee_jiunn 于 2014-1-5 13:03 编辑

先检查有线,如果有线能达到正常速度,在回来检查无线,你用5G连接还是用2.4?你什么都不说,谁知道你是怎么回事,2.4的模式改成 N only,不过这个关系不大,估计是别处的问题,频道什么的都对速度没什么影响,还有你的网卡有没有问题,这都是未知的,我以前就碰上过网卡和路由有兼容BUG
 楼主| 发表于 2014-1-5 13:11 | 显示全部楼层
lee_jiunn 发表于 2014-1-5 13:01
先检查有线,如果有线能达到正常速度,在回来检查无线,你用5G连接还是用2.4?你什么都不说,谁知道你是怎 ...

[鬼脸] 2.4和5G 都开着 基本    基本都是 手机连接那个是那个  这2个怎么设置好那? - -速度问题 线弄完了  好了  这个无线设置  就改下 无线模式就好了吗?其他的不用改? - -  
发表于 2014-1-5 17:28 来自手机 | 显示全部楼层
你无线网卡要是不行  也不能怪路由器
发表于 2014-1-5 19:11 | 显示全部楼层
lee_jiunn 发表于 2014-1-5 12:46
好奇怪的固件版本,现在官网固件的最新版本是3.0.0.4.374.542,你的竟然是979

固件不奇怪 我的也是979
发表于 2014-1-5 19:12 | 显示全部楼层
你的路由器是全新的吗?
发表于 2014-1-5 19:20 | 显示全部楼层
weicte 发表于 2014-1-5 12:55
刚安上 自动更新了 就更新了

这个我搞错了,我看成ac68了
发表于 2014-1-5 19:20 | 显示全部楼层
wakong3 发表于 2014-1-5 19:11
固件不奇怪 我的也是979

这个我搞错了,我看成ac68了
您需要登录后才可以回帖 登录 | 加入我们

本版积分规则

小黑屋|手机版|Archiver|Chiphell ( 沪ICP备12027953号-5 )沪公网备310112100042806

GMT+8, 2019-7-24 11:18 , Processed in 0.014128 second(s), 16 queries , Gzip On, Redis On.

Powered by Discuz! X3.1

© 2007-2019 Chiphell.com All rights reserved.

快速回复 返回顶部 返回列表