Chiphell - 分享与交流用户体验

 找回密码
 加入我们
搜索
      
查看: 1803|回复: 3

我也来请教!关于自己上网台式机近期的问题

[复制链接]
发表于 2009-8-25 10:54 | 显示全部楼层 |阅读模式
自从8月18日我在上海松江家里录了音之后,用我这个台式机稍微做点后期制作。
我记得大概是8月20日下午 突然一下机器无故重启,我东西做到一半没保存。
重启之后 用了大概一两个小时 突然又不行了
就这样 反反复复,后来干脆系统都进不了。我没办法 只能拿本本出来做
本本一直很稳定 从来没出现过问题

昨天我找到时间,重装系统。居然蓝屏,说显卡故障,我进系统把显卡驱动删了,再重启,居然认不到显卡。后来在没显卡驱动的时候重装成功,然后使用一切正常,昨晚一夜开机也没问题。显卡也是正常工作。
      可是就在刚才又不对了!我上个网都能死机,也不知道是哪里设置有误,可是以前从来都没有问题的啊。

机器配置
ASUS P5K-WS BIOS 0805
E8400 @ 480x7
酷冷 风神匠
DDR2-960 5-5-5-18 2T 1G x4 Crucial Ballistix Tracer
Seagate 5400.6 500GB SATA 2.5"
Matrox P650 128M PCIe
NEC 2690WUXi2
ONKYO SE-150PCI
Antec Neo 380


系统装完时候,480x7跑Orthos一点问题都没有,刚才又重启之后,我跑Orthos 3秒就红了。现在我降到333x9 内存还是1:1 CAS 5 ,可是居然Orthos  一样还是3秒就红!
启动时也很奇怪,刚才480x7重启时 声卡的那个什么软件 报遇到问题需要关闭。飞信也是
现在这遍333x9 声卡软件还是遇到问题。

在重装系统之前,声卡软件从来也没有报过错,但是机器和现在一样 也是不稳定,说重启就重启的。完全无征兆。

另外,自从我7月中旬定购ST 5400.6 500G硬盘以来,硬盘也就没争气过。第一块买回来就打盘不断,虽然系统没故障,但是居然HDTune查出来3个坏道。全新的盘能这样 我也无语了,而且还是行货!商家说给我换,但是要几周时间,现在几周过去了,还没消息,我急用盘 当时只能再买一块,可是难得也会听到磁头的怪声,就好像划到盘面一样揪心的声音。

大家觉得应该是什么问题?硬盘?板子?电源?显卡?系统?病毒?  这次问题太复杂了,我都不知道怎么办,以前有什么问题 总归知道怎么回事的。因为多半是OC参数设置的问题,现在好了,全部默认都要重启了。五册那

为什么装完系统时是好的呢,过了一会又这样了。我要被整死了
回法国之后怎么办啊 我机器从来都是 24x7开的,要是系统不稳定,我就完蛋了
发表于 2009-8-25 11:05 | 显示全部楼层
建议LZ做排除法,一样一样往板上放,应该可以知道是什么原因
发表于 2009-8-25 11:51 | 显示全部楼层
内存一条一条测
 楼主| 发表于 2009-8-26 20:41 | 显示全部楼层
确实 内存是挂了
您需要登录后才可以回帖 登录 | 加入我们

本版积分规则

小黑屋|手机版|Archiver|Chiphell ( 沪ICP备12027953号-5 )沪公网备310112100042806 上海市互联网违法与不良信息举报中心

GMT+8, 2020-11-29 00:18 , Processed in 0.006946 second(s), 20 queries , Gzip On, Redis On.

Powered by Discuz! X3.2

© 2007-2020 Chiphell.com All rights reserved.

快速回复 返回顶部 返回列表