Chiphell - 分享与交流用户体验

 找回密码
 加入我们
搜索
      
查看: 3592|回复: 29

尼玛。。。新入M5P。。。没有分区,新做系统开机要22秒

[复制链接]
发表于 2013-11-8 12:30 | 显示全部楼层 |阅读模式
没什么启动项啊,WIN7SP1安装盘,分区对齐啊都好好的,之前的三星830是10秒+。。。

这什么情况啊擦。。。。

m5p.jpg
发表于 2013-11-8 12:49 | 显示全部楼层
看看楼下是怎么说的,我也是SSD小白,正准备入呢,学习一下
发表于 2013-11-8 12:52 | 显示全部楼层
我也刚入的M5P,也是22秒。  同求答案。
不过我是插在了SATA2,分只有600左右
发表于 2013-11-8 15:54 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
发表于 2013-11-8 15:55 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
发表于 2013-11-8 16:40 来自手机 | 显示全部楼层
分区对齐也有区别的。反正我的是1024k。
发表于 2013-11-8 16:44 来自手机 | 显示全部楼层
本帖最后由 911net 于 2013-11-8 16:46 编辑

虽然差别不大。但问题往往都不在ssd上却总是有人要将问题归在ssd。
举例
Z87主板win7x64下如果安装了原生usb3.0的驱动,开机一般都会过40秒。
发表于 2013-11-8 16:49 来自手机 | 显示全部楼层
Xhci关键词。关闭主板bios里面的xhci看看哦。
 楼主| 发表于 2013-11-8 18:08 | 显示全部楼层
911net 发表于 2013-11-8 16:44
虽然差别不大。但问题往往都不在ssd上却总是有人要将问题归在ssd。
举例
Z87主板win7x64下如果安装了原生us ...

看清楚标题和内容,我之前用三星830,并没有改变BIOS,也没有改变系统安装盘,不存在主板设置、系统、驱动、进程问题。。
 楼主| 发表于 2013-11-8 18:09 | 显示全部楼层
回首、已陌路 发表于 2013-11-8 15:54
快速启动开了没,ssd是不是第一启动项

在拆下来830之后没有改过主板设置,是第一启动项。在硬件,软件,驱动,进程没有改变的情况下。系统也是同一张WIN7 SP1,是原版未激活的。
发表于 2013-11-9 00:42 | 显示全部楼层
你如果买个金士顿你会发现更快了
发表于 2013-11-9 09:33 | 显示全部楼层
用那个软件测试?
 楼主| 发表于 2013-11-9 10:20 | 显示全部楼层
paz 发表于 2013-11-9 09:33
用那个软件测试?


同一个软件。。。Q管家,同一个版本。。启动快慢差这么多,不用软件,也肉眼可见啊。。。
发表于 2013-11-9 11:10 | 显示全部楼层
本帖最后由 911net 于 2013-11-9 11:11 编辑

既然你这么对自己有电脑水平有信心  根本听不进别人的建议和意见 !
还是不要发帖了! 因为别人的意见和建议你都不去常识!
还能有什么话说呢?为什么高手中的高手 你的ssd 4k对齐不是1024k呢?
as-ssd-bench TOSHIBA THNSNH12 2013.9.15 星期日 8-55-06.png
as-ssd-bench ATA Samsung SSD  2013.10.11 星期五 15-46-32.png
 楼主| 发表于 2013-11-9 11:44 | 显示全部楼层
911net 发表于 2013-11-9 11:10
既然你这么对自己有电脑水平有信心  根本听不进别人的建议和意见 !
还是不要发帖了! 因为别人的意见和建 ...

这吐槽。。一点技术含量都木有。。
发表于 2013-11-9 13:15 来自手机 | 显示全部楼层
估计是缓存问题,我之前出现过类似的问题,把缓存重新设置以后就好了
发表于 2013-11-11 10:59 | 显示全部楼层
911net 发表于 2013-11-9 11:10
既然你这么对自己有电脑水平有信心  根本听不进别人的建议和意见 !
还是不要发帖了! 因为别人的意见和建 ...

楼主是装系统时分区的,前面有100M隐藏分区,所以会显示103424,如果你在系统下给盘格式化或者做从盘格式化,没有隐藏分区,那么就是1024,楼主的情况和这个没有任何关系。
发表于 2013-11-11 11:02 | 显示全部楼层
不知楼主用830和用M5P时装的驱动和版本是否一样,我的盘是只要装了声卡驱动开机就会慢几秒。
发表于 2013-11-11 12:09 来自手机 | 显示全部楼层
本帖最后由 Hilary 于 2013-11-11 12:13 编辑

原始系统ghost到新盘上的么?还是新装的系统?如果是新装的系统,如何保证所有驱动和软件都调试到跟原系统一样?如果是ghost过来的老系统,如何保证虚拟内存设置一致?
Ps.别人帮lz你分析问题,怎么搞得别人欠你钱一样得态度?觉得自己雕就不要来问问题,既然来问问题了就谦虚点,就算别人水平比你低也是在帮你,没义务被你喷
再ps. 用什么什么管家,什么什么助手的人,在我看来逊毙了。如果还相信这种垃圾软件的统计数据,那真心是没有救了。这种软件,每次开机时的状态都不同,甚至,不装它们你的电脑原本可以跑得更快更好。
 楼主| 发表于 2013-11-11 14:21 | 显示全部楼层
tercel 发表于 2013-11-11 10:59
楼主是装系统时分区的,前面有100M隐藏分区,所以会显示103424,如果你在系统下给盘格式化或者做从盘格式 ...

原因已经找到了。谢谢你,对于那些乱喷的人,我会选择无视,呵呵。
 楼主| 发表于 2013-11-11 14:23 | 显示全部楼层
har 发表于 2013-11-9 13:15
估计是缓存问题,我之前出现过类似的问题,把缓存重新设置以后就好了

原因已经找到。这才是正确的建议,有些人根本不看内容就在那里长篇大论,口水乱喷,对于那种人,我会选择无视或者呵呵。。

总之,十分感谢好基友
发表于 2013-11-11 21:52 | 显示全部楼层
Hilary 发表于 2013-11-11 12:09
原始系统ghost到新盘上的么?还是新装的系统?如果是新装的系统,如何保证所有驱动和软件都调试到跟原系统 ...

LZ发帖求助连基本的请和谢谢这种敬语都不会用,你还能指望他能什么态度!
发表于 2013-11-12 13:28 | 显示全部楼层
风一样的哥哥 发表于 2013-11-11 14:23
原因已经找到。这才是正确的建议,有些人根本不看内容就在那里长篇大论,口水乱喷,对于那种人,我会选择 ...

我也是m5p  他说的那个缓存是什么意思 怎么重设啊
 楼主| 发表于 2013-11-12 13:41 | 显示全部楼层
本帖最后由 风一样的哥哥 于 2013-11-12 13:42 编辑
btmouse 发表于 2013-11-12 13:28
我也是m5p  他说的那个缓存是什么意思 怎么重设啊


跟XP一样。虚拟内存。我改到D盘就好多了,现在15秒。。

QQ图片20131112134223.jpg


发表于 2013-11-12 15:12 | 显示全部楼层
内存大的根本不需要设置虚拟内存
发表于 2013-11-13 07:10 | 显示全部楼层
m5s,9秒飘过!
发表于 2013-11-13 10:15 来自手机 | 显示全部楼层
8秒开机。
发表于 2013-11-13 10:26 来自手机 | 显示全部楼层
m5p 9秒飘过  你这盘好差哦
 楼主| 发表于 2013-12-3 15:31 | 显示全部楼层
911net 发表于 2013-11-13 10:15
8秒开机。

碉堡了。。。。。。我见过最快的就是9秒。。8秒真没见过。。
发表于 2013-12-3 21:14 | 显示全部楼层
开机快的基本都是主板的简化板,因为外围设备少。
您需要登录后才可以回帖 登录 | 加入我们

本版积分规则

小黑屋|手机版|Archiver|Chiphell ( 沪ICP备12027953号-5 )沪公网备310112100042806

GMT+8, 2019-2-18 22:25 , Processed in 0.020256 second(s), 14 queries , Gzip On, MemCache On.

Powered by Discuz! X3.1

© 2007-2019 Chiphell.com All rights reserved.

快速回复 返回顶部 返回列表